Caleb

Thread ufficiale Kayfun - tutte le versioni


11.374 messaggi in questa discussione

@Il Faro ciao sono d’accordo con te matematicamente hai ragione

ho usato il calcolatore coil builder (app su iPhone) filo Kantal A1 24Ga fatte 6 spire da 2,5 calcolando la lunghezza ho impostato 49mm forse decimi in più o in meno. Il calcolatore mi diceva 0,817 ohm. Misuro su coilmaster mi dice 1,03 (bhooo) su g-priv2 smok 0,74 (forse il primo non è tanto esatto) l’avevo poi messa su pipeline e mi dava 0,72 . Mi sono fidato dei mod elettronici e diciamo siamo 0,72-0,74 ohm

Sempre secondo calcolo con un voltaggio tra 3,5 e 3,7 siamo tra 16-18 watt

ho iniziato a svapar e di aroma manco a parlarne

avevo su un liquido 60/40 al7% aroma premium custard flavourart.

ho tirato su I watt fino 35 e sentivo bene le note aromatiche ....?? 

Non riesco a capire . Ci sta pure che la rigenerazione in particolare nella posizione del cotone non è proprio il massimo.il flusso sul Kay era al massimo con fori liquido al massimo

ho poi iniziato dopo il secondo tank 10-12 ml a perdere di nuovo aroma allora ho deciso di controllare e ricotonare. Li poi c’è stato il danno della base che non si svitava. 

Il cotone era intatto nemmeno l’ombra di una macchia.

oggi il kit è partito per casa madre Germania.

secondo voi che errori sto facendo?

ora sto svapando su tfv8 e tfv12 (al di là che quest’ultimo perde).

Sul  primo stesso problema con lo stesso liquido. Su tfv ho più la mano e ho con stesso filo in dual coil fatto resistenze per 0,44 ma aroma blando.

non capisco credo sia il cotone o il flusso. Su coil prebuilt da 0,4 il gusto è maggiore....bho!

Devo imparare ma sto impazzendo mi sfugge qualcosa?

Condividi questo messaggio


Link di questo messaggio

sono possessore del clone yftk ultima batch,conviene prendere l'originale?Si guadagna in termini di resa?

Condividi questo messaggio


Link di questo messaggio

@peppy @TUX01 @Il Faro ciao 

svoemesto sono dei signori  solo 10gg di attesa. Hanno sganciato atom da pipeline ed è tutto nuovo lucido fiammante, perfetto.

Dopo 4 tentativi con KA1 28Ga sono riustito a fare una coil da 1ohm tonda, tonda cotonata perfetta..... unico difetto il liquido fa c....re ho provato il Labirinth di FA..... sto floreale su pan di spagna non rende proprio mi sa che il resto lo uso come profumatore bagno :)

adesso ritorno al mio pera e cioccolato che è meglio

Che lo svapo sia con voi :) 

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio
Il 27/11/2018 alle 21:42 , CaPoSoTTo77 ha scritto:

CUT

unico difetto il liquido fa c....re ho provato il Labirinth di FA..... sto floreale su pan di spagna non rende proprio mi sa che il resto lo uso come profumatore bagno :)

/CUT

l'ho testato x 3gg, dai 15 ai 10W al 4%, in modalità blind-test.
quindi nn avevo letto sta cosa del floreale su pan di spagna.

quando l'ho annusato (a 40gg) mi sembrava un netto tabaccoso tanto precisa era la sua acredine.
poi svapandolo mi è parso completamente diverso; molto strutturato e anche abbastanza bilanciato: erbaceo ed aspro, dolcino centralmente tanto da sembrare un cremoso, con la fine leggermente amarognola (nota che si accentua verso i 10W), tipica di un eccesso di tostatura.
coraggioso, svapabile, anche se nn credo tutta la giornata. voto 7. (pensavo peggio)



 

Condividi questo messaggio


Link di questo messaggio
16 ore fa, TUX01 ha scritto:

voto 7. (pensavo peggio)



 

Complimenti sembri un sommelier quando prova un amarone per il dettaglio della descrizione. Questo ribadisce la soggettività nei gusti e per me purtroppo è da 2 ci sono delle note che mi danno proprio fastidio quindi non ho finito nemmeno il tank peccato i 30ml di base amen

adesso sono in fissa con le creme quella FA è spettacolare per me ma voglio provarne altre e sto cercando chi a Milano vende TPA che leggo essere al top.

Due  info ne approfitto in questa discussione.

Ogni tanto il Kay perde dalle prese area ho controllato tutto e le guarnizioni sono ok....altre volte é perfetto. Potrebbe dipendere da come faccio la cotonatura? Ci sono esempi nel forum?

Dry burn simo no? Ovvero dopo quanti ml rigeneri. Su un liquido carico max due tank 10/13 ml quindi perdendo aroma o deciso di ricotonare fatto il dry burn e spazzolata la coil l’effetto sembrava ok ma anche a con one nuovo zero aroma. Avrò buttato 2ml di prova e ho rifatto tutto e aroma di nuovo ok. Possibile?

 

Condividi questo messaggio


Link di questo messaggio

Inviato (modificato)

@Il Faro  @Masked @peppy @TUX01 ciao a tutti 

Domanda aperta a voi e a tutti i kayfunisti del topic. Dopo giorni di utilizzo con tank di pirex (almeno credo sia pirex) avendo capito quanti giri fare per le prese liquido e fori aria che mi soddisfano con il liquido che svapo .... stamattina ho deciso di utilizzare il tank di acciaio.

Rigenerazione impeccabile ormai la faccio mentre bevo il caffè...perfetta con KA1 24Ga 6 spire su unta da 3 esce semrpre tra 0,69-0,72 ohm e cotonatura abbondante. Stesso liquido ...mela caramellata svapato a 30-32W,

Cambia il gusto😮😮😮

Sento la boccata più rotonda, perde un po l'aspro della mela e la nota caramellata è più blanda e meno amarognola. 

Vi risulta? Anche a voi cambia il gusto se cambiate tank? Ho scoperto l'acqua calda??😂

mi piace non so se più o meno... tutto il kit cosi è molto più bello unica mia paura e non capire se sono in secca.... vediamo se riesco a evitare la steccata del secolo 😂

 

Modificato da CaPoSoTTo77

Condividi questo messaggio


Link di questo messaggio

@CaPoSoTTo77 ciao.

Ma a quale Kayfun ti riferisci? Prime, 5, mini V3 ....

Cm no io non avverto apprezzabili variazioni atomatiche con il tank in acciaio né sul 5 né sul Prime. Semmai avverto una più rapida dissipazione del calore con i tank in vetro rispetto all'acciaio.

Condividi questo messaggio


Link di questo messaggio

 

3 minuti fa, Il Faro ha scritto:

@CaPoSoTTo77 ciao.

Ma a quale Kayfun ti riferisci? Prime, 5, mini V3 ....

Cm no io non avverto apprezzabili variazioni atomatiche con il tank in acciaio né sul 5 né sul Prime. Semmai avverto una più rapida dissipazione del calore con i tank in vetro rispetto all'acciaio.

Kayfun 5.2 il 25mm

Condividi questo messaggio


Link di questo messaggio
1 minuto fa, CaPoSoTTo77 ha scritto:

 

Kayfun 5.2 il 25mm

Ah però! Ti sei dato alla grande scala! :D

Condividi questo messaggio


Link di questo messaggio
32 minuti fa, CaPoSoTTo77 ha scritto:

@Il Faro  @Masked @peppy @TUX01 ciao a tutti 

Domanda aperta a voi e a tutti i kayfunisti del topic. Dopo giorni di utilizzo con tank di pirex (almeno credo sia pirex) avendo capito quanti giri fare per le prese liquido e fori aria che mi soddisfano con il liquido che svapo .... stamattina ho deciso di utilizzare il tank di acciaio.

Rigenerazione impeccabile ormai la faccio mentre bevo il caffè...perfetta con KA1 24Ga 6 spire su unta da 3 esce semrpre tra 0,69-0,72 ohm e cotonatura abbondante. Stesso liquido ...mela caramellata svapato a 30-32W,

Cambia il gusto😮😮😮

Sento la boccata più rotonda, perde un po l'aspro della mela e la nota caramellata è più blanda e meno amarognola. 

Vi risulta? Anche a voi cambia il gusto se cambiate tank? Ho scoperto l'acqua calda??😂

mi piace non so se più o meno... tutto il kit cosi è molto più bello unica mia paura e non capire se sono in secca.... vediamo se riesco a evitare la steccata del secolo 😂

 

Ciao!in teoria qualsiasi atomizzatore stai usando con tank in vetro o in acciaio non va ad incidere sulla resa aromatica!

Condividi questo messaggio


Link di questo messaggio

Inviato (modificato)

@Il Faroadesso sono nello stadio "pace dei sensi" mi piacciono i 25.

tubo pipeline pro da 25mm e due atom per i due gusti del giorno ho un kay 5.2 e un VG V5M

Per il mio tipo di svapo sono il top del top. La cosa più bella è che alle pause svapo sto facendo provare ai agli amici oltre che colleghi  fumatori il gioiellino avendo dei driptip prova che mi aveva dato un negoziante . Tutti proprio tutti rimangono sbalorditi.

Tre, che hanno assaggiato una crema - la buttescotch di TPA, hanno già comprato della sigarette elettroniche entry level e ho regalato ad un quarto la justfog q16 . Operazione salute 😂

Adesso preparo il pacchetto operazione fuori tutto di Natale per rivendermi tutte le cineserie che avevo smok e vaporesso 

Modificato da CaPoSoTTo77
Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio
4 ore fa, CaPoSoTTo77 ha scritto:

@Il Faro  @Masked @peppy @TUX01 ciao a tutti 

CUT

Cambia il gusto😮😮😮

Sento la boccata più rotonda, perde un po l'aspro della mela e la nota caramellata è più blanda e meno amarognola. 

Vi risulta? Anche a voi cambia il gusto se cambiate tank? Ho scoperto l'acqua calda??😂

mi piace non so se più o meno... tutto il kit cosi è molto più bello unica mia paura e non capire se sono in secca.... vediamo se riesco a evitare la steccata del secolo 😂

 

a me risulta che il gusto cambi a seconda se bevo il caffè o no XD

skerzi a parte ma nn tanto, cambiare il tank nn pregiudica nulla, vai tranquillo.

l'unica menata di "chiudere"  un atom è nn sapere mai quanta autonomia hai, poi le steccate le senti dalle eco del condotto aria (sono le eco del suono d'aspirazione), poi comincia a far meno vapore, poi ti svapi il cotone.

poi torni a fumare :dry:

Condividi questo messaggio


Link di questo messaggio
3 ore fa, TUX01 ha scritto:

l'unica menata di "chiudere"  un atom è nn sapere mai quanta autonomia hai, poi le steccate le senti dalle eco del condotto aria (sono le eco del suono d'aspirazione), poi comincia a far meno vapore, poi ti svapi il cotone

bhe non tanto l'eco più che altro la consistenza del vapore al secondo tiro un po prima di steccare ho più o meno capito com'è.

lato autonomia con il tank di acciaio siamo quasi a 7ml.... direi che è tanto :)

Condividi questo messaggio


Link di questo messaggio
21 ore fa, CaPoSoTTo77 ha scritto:

bhe non tanto l'eco più che altro la consistenza del vapore al secondo tiro un po prima di steccare ho più o meno capito com'è.

lato autonomia con il tank di acciaio siamo quasi a 7ml.... direi che è tanto :)

il concetto di "autonomia" è diverso da quello di "capacità" ;)

col vetro vedi quanto ne rimane (prima di lasciar la boccetta a casa)

Condividi questo messaggio


Link di questo messaggio

Salve, scusate se riesumo la discussione, ma non ho trovato riposte spulciando qualche centinaio di pagine:

sono un felice possessore di kayfun prime originale, purtroppo mi da da sempre un problema ricorrente, credo (non sono sicuro), di intuirne la causa e volevo sapere se qualcuno di voi ha o ha avuto lo stesso problema.

A prescindere dalla coil e dall'apertura dell'aria, spesso, troppo spesso, con box diverse tra loro, saltuariamente mi restituisce il messaggio "atomizer low", oppure "atomizer short", oppure no atomizer found.

A seconda dei giorni può darmelo più o meno spesso, mi può dare un messaggio o l'altro, ma ecco: è una gran seccatura!

L'unica è svitare l'atom e riavvitarlo, oppure chiudere il liquido e riaprirlo.

§Temo che il pin non faccia bene contatto, o boh. 

Voi che ne dite? Mi tocca smontare tutto e controllare?

Esiste per il Prime uno schema come quello che @ilfaro ha postato a pagina 400 e rotti per il V5?

Condividi questo messaggio


Link di questo messaggio
3 minuti fa, mocassino ha scritto:

Salve, scusate se riesumo la discussione, ma non ho trovato riposte spulciando qualche centinaio di pagine:

sono un felice possessore di kayfun prime originale, purtroppo mi da da sempre un problema ricorrente, credo (non sono sicuro), di intuirne la causa e volevo sapere se qualcuno di voi ha o ha avuto lo stesso problema.

A prescindere dalla coil e dall'apertura dell'aria, spesso, troppo spesso, con box diverse tra loro, saltuariamente mi restituisce il messaggio "atomizer low", oppure "atomizer short", oppure no atomizer found.

A seconda dei giorni può darmelo più o meno spesso, mi può dare un messaggio o l'altro, ma ecco: è una gran seccatura!

L'unica è svitare l'atom e riavvitarlo, oppure chiudere il liquido e riaprirlo.

§Temo che il pin non faccia bene contatto, o boh. 

Voi che ne dite? Mi tocca smontare tutto e controllare?

Esiste per il Prime uno schema come quello che @ilfaro ha postato a pagina 400 e rotti per il V5?

in genere quando ti da quei messaggi è un problema di  contatto errato ,corto o cose simili .controlla bene la coil e come hai serrata che non tocchi la campana o simile .

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

@mocassino
 

in genere si tratta di viti che durante l'utilizzo si allentano e non serrano bene il filo, filo sporgente che va a toccare la campana, liquido che va a contatto con l'isolatore del pin, isolatore della torretta da pulire, sopra ti ho messo il link dell'esploso, direi proprio che potresti iniziare con il smontarlo completamente e pulirlo affondo e poi vedere se il problema persiste.

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio

Grazie ragazzi.

Io punto più che altro su un mancato contatto, infatti se spingo l'atom verso il basso il problema scompare (notato oggi dopo aver scritto il post). 

Solo che devo tenerlo spinto, altrimenti, sooner or later, il problema si ripresenta

 

Condividi questo messaggio


Link di questo messaggio
57 minuti fa, mocassino ha scritto:

Solo che devo tenerlo spinto, altrimenti, sooner or later, il problema si ripresenta

Allora può anche darsi che il pin sia troppo incassato/avvitato dentro il deck, o che l'isolatore in plastica del pin sia lesionato.

Come diceva @Rici sarebbe il caso di smontare l'atom, svitare il pin e vedere un pò qual'è la situazione. Fatto questo riavvita il pin con tanto del suo isolatore controllando che non scompaia dentro il deck. Direi almeno 1 mm, 1,5 mm dovrebbe sporgere, altrimenti non fa contatto o fa cattivo contatto con il pin della box.

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio
2 ore fa, mocassino ha scritto:

Salve, scusate se riesumo la discussione, ma non ho trovato riposte spulciando qualche centinaio di pagine:

sono un felice possessore di kayfun prime originale, purtroppo mi da da sempre un problema ricorrente, credo (non sono sicuro), di intuirne la causa e volevo sapere se qualcuno di voi ha o ha avuto lo stesso problema.

A prescindere dalla coil e dall'apertura dell'aria, spesso, troppo spesso, con box diverse tra loro, saltuariamente mi restituisce il messaggio "atomizer low", oppure "atomizer short", oppure no atomizer found.

A seconda dei giorni può darmelo più o meno spesso, mi può dare un messaggio o l'altro, ma ecco: è una gran seccatura!

L'unica è svitare l'atom e riavvitarlo, oppure chiudere il liquido e riaprirlo.

§Temo che il pin non faccia bene contatto, o boh. 

Voi che ne dite? Mi tocca smontare tutto e controllare?

Esiste per il Prime uno schema come quello che @ilfaro ha postato a pagina 400 e rotti per il V5?

Il classico esempio di pin centrale rotto, devi svitarlo completamente e verificare, una minima caduta e si spezza nella parte alta dove va ad avvitarsi al pin. Nei cloni è fatto di burro, nell'originale ci passi sopra con un carrarmato, salvo qualche caduta rovinosa. Dovrebbe ballare leggermente il pin positivo solitamente, ma la migliore cosa è svitare e controllare.

Piace a 1 persona

Condividi questo messaggio


Link di questo messaggio
13 ore fa, Frabiz ha scritto:

nell'originale ci passi sopra con un carrarmato, salvo qualche caduta rovinosa

il mio è originale, ma qualche volta mi è caduto.

 

Oggi, dopo aver fatto l'albero 😅, controllo.

Grazie a tutti!!

Condividi questo messaggio


Link di questo messaggio

@mocassino

sul kay5 (originale), il pin tende a svitarsi quel tanto che basta ogni qualvolta lo sviti da una box.

Ogni volta che lo svito, lo controllo per assicurarmi che sia ben stretto... mai avuto problemi di check atomizer... ma in tc, prima che mi accorgessi di questo problema, dava un po’ i numeri.

Credi tu abbia già verificato ma potrebbe dipendere anche da questo!

Piace a 2 persone

Condividi questo messaggio


Link di questo messaggio

no, per assurdo se svito un po' il pin questo non succede (ma l'atom non è più perfettamente stabile sulla box).

Altra cosa che mi fa propendere per il contatto difettoso

Condividi questo messaggio


Link di questo messaggio

Aggiornamento:

non ho avuto tempo per fare nulla, al che in ufficio smonto al volo solamente il pin, tolgo l'anellino isolante, pulisco un po' tutto, rimonto: per ora è sparito il problema 😅

 

Dev'essere un piccolissimo problema di contatti che si risolverà definitivamente smontando tutto e pulendo tutto, ma per ora va alla grande 

Condividi questo messaggio


Link di questo messaggio

Crea un account o accedi per partecipare

Devi essere un utente registrato per partecipare

Crea un account

Registrati ora, bastano due click!


Iscriviti a Svapo.it

Accedi

Sei già registrato? Accedi qui.


Accedi Ora
    • 953 Messaggi
    • 29516 Visualizzazioni
    • 2432 Messaggi
    • 81290 Visualizzazioni
    • 669 Messaggi
    • 45739 Visualizzazioni
    • 24 Messaggi
    • 706 Visualizzazioni
    • 1125 Messaggi
    • 55273 Visualizzazioni